Forum Network

Off Topic - Cuscinetto partito

Mackenzie - 11 Mar 2011 08:00:59
Oggetto: Cuscinetto partito
Salve,
dopo 12'000 km di sterrati percorsi con la mia fedele Yamaha WR250F del 2007, qualche giorno fa purtoppo è capitato il fattaccio: motore bloccato. Dopo aver fatto aprire tutto dal mio meccanico di fiducia, il responso è stato che si è inchiodata la biella in quel cuscinetto che la collega all’albero motore. Fortunatamente non si è rotto nient’altro anche perché il motore non ha proprio inchiodato ma era molto frenato e non girava più quando si scaldava, ma da freddo il motore funzionava ancora. Ora ne approfitterò per mettere biella, pistone e distribuzione nuova così da poter percorrere qualche altro migliaio di chilometri in tutta serenità, prima di optare per un cambio moto. Quello che mi domando però è perché sia successa questa cosa, visto che facevo il cambio olio regolare ogni 1500km utilizzando il Bardahl XTC C60 (500km percorsi dall'ultimo cambio olio e prima della rottura motore), un SAE 10W-40 con specifiche API SM, quindi di qualità superiori a quelle consigliate da manuale ed infatti il motore ha sempre girato regolare come un orologio, senza nessun rumore strano. A nessuno di voi è mai capitato qualcosa del genere? Vi è qualche sistema per prevenire in futuro che capiti di nuovo? Non tanto per i ricambi, ma come ore di manodopera ce ne andranno veramente tante per rimontare tutto, ahimè.
Grazie e saluti

__________________
regali
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!
(
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!
in francese o
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!
in spagnolo), moto
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!

Tutti i fusi orari sono GMT + 1 ora
Powered by phpBB2 Plus based on phpBB